rbenvで2.7.2がないときの対処法

「rbenvで2.7.2がないときの対処法」のアイキャッチ画像

これで行けました

参考記事

Need help installing Ruby 2.7.2 on Mac