rails + webpackで webp対応

まずはこちらを参考にコード追加https://github.com/rails/webpacker/issues/1940#issuecomment-736092011その後は、不足のパッケージ入れる...