タグ: pg

bundle install pgでのエラー

postgre使ってないのでなんでエラーが出たかわかんないですけど、とりあえず以下のコードで対処できました $ bundle install --without production --path v...